HELP

Pour y conseiller des sites ou parler de tout ce qui concerne l'informatique ou le monde virtuel

Re: HELP

Messagepar Dark Pink » 23 Oct 2016, 15:27

Pour découper le fichier, regarde le petit tutoriel dont le lien est ci-dessous. C'est bien fait et ça ne dure que 2 minutes:
https://www.youtube.com/watch?v=YZLZ_3AATP0
Tu peux aussi diminuer la qualité, mais c'est dommage, ensuite, c'est moins beau.
Avatar de l’utilisateur
Dark Pink
♪♪♪♪♪
 
Messages: 2666
Inscription: 12 Mai 2013, 18:44
Localisation: Dans un cube Borg

Re: HELP

Messagepar Chien de feu » 23 Oct 2016, 16:14

Dark Pink a écrit:Pour découper le fichier, regarde le petit tutoriel dont le lien est ci-dessous. C'est bien fait et ça ne dure que 2 minutes:
https://www.youtube.com/watch?v=YZLZ_3AATP0
Tu peux aussi diminuer la qualité, mais c'est dommage, ensuite, c'est moins beau.


Super :respect: Merci beaucoup
RIEN NE SERT DE POURRIR , IL FAUT MOURIR A POINT .

Sid VICIOUS
Avatar de l’utilisateur
Chien de feu
♪♪♪♪♪
 
Messages: 4017
Inscription: 03 Fév 2013, 19:06
Localisation: La fin de la terre

Re: HELP

Messagepar Algernon » 23 Oct 2016, 17:13

Silence a écrit:Oooh ! Ca ça m'intéresse, car s'il s'agit du festival auquel je pense, j'y étais.
Un p'tit festival dans un p'tit bled. Dans un p'tit parc devant l'église il me semble.
Je me souviens du panneau écrit à la main sur un carton au dessus de l'entrée : "Couteaux et cannettes interditent" (écrit comme ça hein, c'est pour ça que je m'en souviens, je me suis dit que ça annonçait la couleur)

... mais bon, si ça se trouve c'est pas celui là.

:))
Avatar de l’utilisateur
Algernon
♪♪♪♪♪
 
Messages: 15678
Inscription: 03 Fév 2013, 21:43

Re: HELP

Messagepar Plôm » 13 Sep 2017, 00:15

Help !

J'ai un soucis depuis quelques temps : mon périphérique audio disparait au bout d'un moment. Plus moyen d'écouter de la musique sur un lecteur ou sur internet.

Quand j'éteins et je rallume, le son revient. Mais c'est toujours pour redisparaitre au bout de quelques minutes, voire quelques heures.

De là, je me suis dit que c'est mes drivers qui flanchent, mais j'ai quand même le son système qui fonctionne : j'entends les clics de ma souris, les sons d'alerte ou le "jingle" d'ouverture/fermeture de Windows (oui, je suis sous Windows, et même pire : je suis sous XP).

D'après vous, ça vient de quoi ?

Je vais essayer en récupérant la carte son de mon ancien ordi, mais si ça recommence, je suis bon pour éteindre et rallumer mon ordi à tout bout de champ !
Et puis de toute façon, pour moi, les Floyd, que ce soit sur AHM, DSotM ou The Wall, c'est du psyché-bad-trip à forte tendance dépressive
Avatar de l’utilisateur
Plôm
♪♪♪♪♪
 
Messages: 2925
Inscription: 03 Fév 2013, 23:25
Localisation: Ici, les Moulinex

Re: HELP

Messagepar sLidE_viNylEs » 13 Sep 2017, 02:27

Tu vas fêter en octobre les 16 ans de l'OS. :cool: Même sous W7 il n'y a plus de [MaJ].

Un conflit peut-être.Tu peux toujours tenter de désinstaller/réinstaller le driver du chipset audio de la CM ou de la carte son.
"Il y a une injustice sociale entre ceux qui travaillent dur pour peu et ceux qui ne travaillent pas et reçoivent de l'argent public". @Fifi
Avatar de l’utilisateur
sLidE_viNylEs
♪♪♪♪
 
Messages: 921
Inscription: 03 Fév 2013, 19:16

Re: HELP

Messagepar Seric31 » 13 Sep 2017, 12:50

Plôm a écrit:Help !

Cacher: Afficher
J'ai un soucis depuis quelques temps : mon périphérique audio disparait au bout d'un moment. Plus moyen d'écouter de la musique sur un lecteur ou sur internet.

Quand j'éteins et je rallume, le son revient. Mais c'est toujours pour redisparaitre au bout de quelques minutes, voire quelques heures.

De là, je me suis dit que c'est mes drivers qui flanchent, mais j'ai quand même le son système qui fonctionne : j'entends les clics de ma souris, les sons d'alerte ou le "jingle" d'ouverture/fermeture de Windows (oui, je suis sous Windows, et même pire : je suis sous XP).

D'après vous, ça vient de quoi ?

Je vais essayer en récupérant la carte son de mon ancien ordi, mais si ça recommence, je suis bon pour éteindre et rallumer mon ordi à tout bout de champ !

Si ton pC actuel est encore sous XP, je n'ose imaginer avec quoi tourner l'ancienne carte son... :boing:
Petit question : utilises-tu Chrome comme navigateur.
Si c'est le cas, il s'agit d'un bug de Chrome qui provoque un conflit quand plusieurs applications font appel en même temps à la carte son...
Sauvegarde du patrimoine musical :http://memorhits.blogspot.fr/
Avatar de l’utilisateur
Seric31
♪♪♪♪
 
Messages: 749
Inscription: 11 Déc 2015, 21:34
Localisation: Ile de France

Re: HELP

Messagepar zuma » 13 Sep 2017, 17:51

A moins que la CGT ait réalisé une opération escargot sur ton périphérique audio.
Love is all you need.
Avatar de l’utilisateur
zuma
♪♪♪♪♪
 
Messages: 2635
Inscription: 09 Aoû 2014, 10:39
Localisation: Lyon

Re: HELP

Messagepar Plôm » 13 Sep 2017, 23:39

:pacman: C'est vrai que j'ai des drivers un peu fainéants :ange:
Seric31 a écrit:
Plôm a écrit:Help !

Cacher: Afficher
J'ai un soucis depuis quelques temps : mon périphérique audio disparait au bout d'un moment. Plus moyen d'écouter de la musique sur un lecteur ou sur internet.

Quand j'éteins et je rallume, le son revient. Mais c'est toujours pour redisparaitre au bout de quelques minutes, voire quelques heures.

De là, je me suis dit que c'est mes drivers qui flanchent, mais j'ai quand même le son système qui fonctionne : j'entends les clics de ma souris, les sons d'alerte ou le "jingle" d'ouverture/fermeture de Windows (oui, je suis sous Windows, et même pire : je suis sous XP).

D'après vous, ça vient de quoi ?

Je vais essayer en récupérant la carte son de mon ancien ordi, mais si ça recommence, je suis bon pour éteindre et rallumer mon ordi à tout bout de champ !

Si ton pC actuel est encore sous XP, je n'ose imaginer avec quoi tourner l'ancienne carte son... :boing:
Petit question : utilises-tu Chrome comme navigateur.
Si c'est le cas, il s'agit d'un bug de Chrome qui provoque un conflit quand plusieurs applications font appel en même temps à la carte son...
Ce doit être ça. Je vais me pencher sur ton hypothèse.

Pour la question plus haut, l'autre carte son fonctionnait aussi sur XP.

En fait, depuis le départ de madame, je n'ai plus d'ordi, et pas les moyens de m'en racheter un neuf, alors ma Môman m'a grâcieusement offert son ancien qui ne servait plus. Quant à l'autre, c'est l'ordi que j'avais avant celui que j'ai offert à Madame (celui avec lequel il est parti). Celui-ci marche finalement sous linux parce qu'il contient surtout le disque dur d'un autre ordi que j'avais récupéré à mon travail.

#jaiuneviepassionante
Et puis de toute façon, pour moi, les Floyd, que ce soit sur AHM, DSotM ou The Wall, c'est du psyché-bad-trip à forte tendance dépressive
Avatar de l’utilisateur
Plôm
♪♪♪♪♪
 
Messages: 2925
Inscription: 03 Fév 2013, 23:25
Localisation: Ici, les Moulinex

Précédente

Retourner vers Informatique / Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité